Login

  

Meta-buscador torrent ¨Bit Che¨ -residente-

De lo más ágil (si se le tiene confianza a su comportamiento, que es sumamente prolijo y eficiente) es un motor diminuto que instalamos en el ordenador y realiza búsquedas de Torrents (excelentemente configurables en la versión Pro) que lleva más de diez años navegando con un resultado estable, creciente y (en estos momentos) es la envidia de los buscadores torrent con base en web, ya que al usar el propio sistema, funciona como servidor dedicado.[image]http://i65.tinypic.com/1o0egn.jpg[/image].la lista de trackers que releva es completisima.[image]http://i68.tinypic.com/f1a7b4.jpg[/image].y l... ver todo el mensaje
Thread creado por elmoteroloco el 26/03/2016 06:33:45 pm. Lecturas: 5,870. Mensajes: 66. Favoritos: 8







01/04/2016 05:17:42 pm 
       1                           
fabiandeg escribió:
SUBTITULIN escribió: fabiandeg escribió: foulke escribió: fabiandeg no seas forro. Yo lo instalé y me aseguré que funcionaba bien antes de compartirlo. No entiendo que carajo pasa, pero tengo en la foto la prueba de que lo que ofrecí no era malware para nada, sino la app con funciones plus.Yo soy el forro? Forro sos vos, que mandas un link de mierda lleno de bichos. Y deci que venia con precaución por el coment de subtitulin, sino a esta hora te iba a buscar a tu casa. Bajé tu versión, y al aceptar el primer paso, directamente me bajó a la compu, los programas Yousearching, y AnySend entre otros. Los desinstalé a ambos, pero me sigue apareciendo un cartelito, de un installer, que me pretende instalar la ultima versión del programa que tenga abierto. Ej. si estoy navegando, me dice que me va a instalar la ult. versión del Firefox. Si tengo abierto el bloc de notas, me dice que me va a instalar la ult versión del bloc de notas. Y asi con todo. Una cagada. Y lo peor de todo es que el Malwarebytes Anti-malware versión full, no me detecta nada. Pero el bicho sigue ahi... Pone una captura de tus procesos en ejecución.i67.tinypic.com/vqnw5u.jpgSolo te dejo el link para que los veas, subdivx no me deja poner imágenes. Esos son los procesos. Ademas, limpié ayer la carpeta de temporales. Hoy tenia 27.000 temporales otra vez...


pff
el ruso me dejo asì

pero todo bien, que se yo


proba el Ad-Aware (en el próximo mensaje dèjo instrucciònes de instalaciòn)



dèjo un instal limpio @dwcl34n37_5.108.exe.7z
(Accessible until: 2016/10/04 -resubido-)

(de los comentarios en ToolsLib:
leodelacruz Dijo (hace 2 meses) :
Para @lascc61 y todos lo que no les funcione con win 10. Tienen que ir a propiedades del ejecutable, compatibilidad, y elejir compatibilidad con windows 7)

Ultima edición por elmoteroloco el 02/04/2016 06:31:54 , editado 1vez
11 1



01/04/2016 05:48:57 pm 
      -1                           
foulke


Miembro desde: 28/08/2015

Threads abiertos: 3
Mensajes: 251  
Subtítulos subidos: 4
Threads Favoritos: 0





fabiandeg, yo bajé e instalé del link que compartí. Dejé también capturas de Bit Che Plus funcionando. Vos sos un forro usado porque tirás la onda de que yo sabía que iban a cambiar los files desde que los bajé yo hasta que los bajaste vos. Se nota que tu capacidad de discernimiento es baja. Date cuenta que fue accidental, y que mis intenciones eran las mejores, así que metete los pulgares rojos en el culo, matón virtual de foro de internet.


01/04/2016 10:40:14 pm 
       3                           



El proceso csrss y otros, deberian tener como nombre de usuario SYSTEM, en tu caso no dice nada, son procesos necesarios en Windows, pero pueden ser virus usando el nombre del proceso real, para saber si es el verdadero csrss: botón derecho sobre el proceso, abrir ubicacion del archivo.
Si está en c: Windows System32 , todo bien y es el legitimo(99%), si no está ahí, y está digamos en archivos de programa, es otra cosa que no va, un posible virus.

Lo que veo en tu captura es mucha aplicacion innecesaria, podrias probar desactivandolas para que no inicien con windows:
Comando ejecutar-> msconfig>inicio de windows> desativa todo los procesos menos el antivirus, reinicia y proba si el problema persiste.

Te hago una listita mostrando para que sirve cada cosa que tenes ahí abiertas:

clear.fi Movie Resident Program
Es un proceso que no es escencial para windows, pertenece a Cyberlink, supongo que debe ser algo del power DVD.

Csrss
Es un proceso escencial de Windows, administra la consola de Windows, crea y destruye threads y administra algunas porciones del entorno 16 bits virtual DOS.
Y por ende nesesita siempre estar activo a menos que no sea el verdadero Csrss.

DMRengine
Otro proceso de Cyberlink innecesario para windows y clasificado con el 18% de peligrosidad ya que monitorea aplicaciones y las entradas de teclado.

EgisUpdate
Otro proceso innecesario para Windows, es de EGIS TECHNOLOGY INC y se dedica a actualizar el software relacionado (no recuerdo cual puede ser)

ePowerEvent
No es necesario para Windows, es de la marca Acer ePower Management, administra redes, energia y caracteristicas de seguridad.

ePowertray
Es el icono de acceso al programa antes mencionado.

GWX Proceso de actualizacion de windows (ese que hincha las pelotas queriendo convencerte de que actualices a Win10)

igfxext y igfxsrvc.exe
Seguramente son procesos importantes de windows.
Son instalados junto con el hardware de red de Intel o con los controladores de la tarjeta gráfica de Intel. Es la Interfaz Común de Usuario de Intel y su servicio.

LManager.exe
Probablemente sea necesario para windows, (si usas teclas especiales) es de Acer Launch Manager de Dritek System Inc. Suele instalarse junto con los teclados multimedia Dritek. Se encarga mantener la configuraciones de las teclas especiales del teclado.

LMutilps32.exe
No es necesario para Windows, es de Dritek System y se encarga de monitorear procesos y aplicaciones

Bueno por ahora hasta ahi llegué, me tengo que ir, luego continuo la lista, de todas formas apagando todos los procesos del inicio de windows deberia solucionar el problema, lo que pasa es que no vamos a saber que aplicacion es la que causa tu problema. Otra recomendación: revisa que tus procesos (especialmente esos que no tienen nombre de usuario) sean legitimos, busca el nombre en internet y fijate donde deberian alojarse (normalmente es en System32) si no estan donde deberian son otra cosa camuflada, ¡suerte loco!

Ultima edición por SUBTITULIN el 02/04/2016 03:35:57 , editado 3veces


01/04/2016 10:44:26 pm 
       1                           
elmoteroloco escribió:
fabiandeg escribió: SUBTITULIN escribió: fabiandeg escribió: foulke escribió: fabiandeg no seas forro. Yo lo instalé y me aseguré que funcionaba bien antes de compartirlo. No entiendo que carajo pasa, pero tengo en la foto la prueba de que lo que ofrecí no era malware para nada, sino la app con funciones plus.Yo soy el forro? Forro sos vos, que mandas un link de mierda lleno de bichos. Y deci que venia con precaución por el coment de subtitulin, sino a esta hora te iba a buscar a tu casa. Bajé tu versión, y al aceptar el primer paso, directamente me bajó a la compu, los programas Yousearching, y AnySend entre otros. Los desinstalé a ambos, pero me sigue apareciendo un cartelito, de un installer, que me pretende instalar la ultima versión del programa que tenga abierto. Ej. si estoy navegando, me dice que me va a instalar la ult. versión del Firefox. Si tengo abierto el bloc de notas, me dice que me va a instalar la ult versión del bloc de notas. Y asi con todo. Una cagada. Y lo peor de todo es que el Malwarebytes Anti-malware versión full, no me detecta nada. Pero el bicho sigue ahi... Pone una captura de tus procesos en ejecución.i67.tinypic.com/vqnw5u.jpgSolo te dejo el link para que los veas, subdivx no me deja poner imágenes. Esos son los procesos. Ademas, limpié ayer la carpeta de temporales. Hoy tenia 27.000 temporales otra vez... pffel ruso me dejo asìi68.tinypic.com/vqilpz.jpgpero todo bien, que se yoproba el Ad-Aware en el próximo mensaje dèjo instrucciònes de instalaciòni68.tinypic.com/axeavt.jpgdèjo un instal limpio goo.gl/lCsG0t @dwcl34n37_5.108.exe.7zAccessible until: 2016/08/04de los comentarios en ToolsLib: leodelacruz Dijo hace 2 meses :Para @lascc61 y todos lo que no les funcione con win 10. Tienen que ir a propiedades del ejecutable, compatibilidad, y elejir compatibilidad con windows 7


No entiendo Motero, de que ruso hablas? y con la foto te referias a que tuviste que desarmar la pc o encadenarla? jaja estoy medio perdido. Avisame si te puedo ayudar en algo, saludos!


01/04/2016 10:55:52 pm 
       1                           
fabiandeg


Miembro desde: 03/06/2007

Threads abiertos: 0
Mensajes: 21  
Subtítulos subidos: 1
Threads Favoritos: 0



foulke escribió:
fabiandeg, yo bajé e instalé del link que compartí. Dejé también capturas de Bit Che Plus funcionando. Vos sos un forro usado porque tirás la onda de que yo sabía que iban a cambiar los files desde que los bajé yo hasta que los bajaste vos. Se nota que tu capacidad de discernimiento es baja. Date cuenta que fue accidental, y que mis intenciones eran las mejores, así que metete los pulgares rojos en el culo, matón virtual de foro de internet.


Mi capacidad de discernimiento es baja, idiota? como podes hablar asi de un tipo que no conoces? Y te voy a seguir poniendo pulgares rojos mientras te vea que seguis parloteando como si no supieses de que te hablo, nabo de cuarta. Y no soy maton virtual, si te llegase a encontrar, te cagaria a bifes con la mano abierta, solo para que aprendas a respetar, gil. Y la próxima vez que postees algo, probá que no tenga virus, nabolin...


01/04/2016 11:39:06 pm 
       1                           
(SO: seven x64)
.
.
.
7z1514-x64.zip
.
el enlace ^^ descarga un .zip del installer de 7zip (freeware, tambièn limpio, con vencimiento)
.
el ad-aware elimino todo comportamiento extraño
.
.
.

.
una segunda pasada del ad-aware detecta las trazas que quedan en su carpeta de cuarentenas... :
.

.
Ad-Aware se desinstala con click en Desinstalar del renglón Acciones en la interfaz de usuario


02/04/2016 12:31:37 am 
       1                           
SUBTITULIN escribió:
elmoteroloco escribió: fabiandeg escribió: SUBTITULIN escribió: fabiandeg escribió: foulke escribió: fabiandeg no seas forro. Yo lo instalé y me aseguré que funcionaba bien antes de compartirlo. No entiendo que carajo pasa, pero tengo en la foto la prueba de que lo que ofrecí no era malware para nada, sino la app con funciones plus.Yo soy el forro? Forro sos vos, que mandas un link de mierda lleno de bichos. Y deci que venia con precaución por el coment de subtitulin, sino a esta hora te iba a buscar a tu casa. Bajé tu versión, y al aceptar el primer paso, directamente me bajó a la compu, los programas Yousearching, y AnySend entre otros. Los desinstalé a ambos, pero me sigue apareciendo un cartelito, de un installer, que me pretende instalar la ultima versión del programa que tenga abierto. Ej. si estoy navegando, me dice que me va a instalar la ult. versión del Firefox. Si tengo abierto el bloc de notas, me dice que me va a instalar la ult versión del bloc de notas. Y asi con todo. Una cagada. Y lo peor de todo es que el Malwarebytes Anti-malware versión full, no me detecta nada. Pero el bicho sigue ahi... Pone una captura de tus procesos en ejecución.i67.tinypic.com/vqnw5u.jpgSolo te dejo el link para que los veas, subdivx no me deja poner imágenes. Esos son los procesos. Ademas, limpié ayer la carpeta de temporales. Hoy tenia 27.000 temporales otra vez... pffel ruso me dejo asìi68.tinypic.com/vqilpz.jpgpero todo bien, que se yoproba el Ad-Aware en el próximo mensaje dèjo instrucciònes de instalaciòni68.tinypic.com/axeavt.jpgdèjo un instal limpio goo.gl/lCsG0t @dwcl34n37_5.108.exe.7zAccessible until: 2016/08/04de los comentarios en ToolsLib: leodelacruz Dijo hace 2 meses :Para @lascc61 y todos lo que no les funcione con win 10. Tienen que ir a propiedades del ejecutable, compatibilidad, y elejir compatibilidad con windows 7

No entiendo Motero, de que ruso hablas? y con la foto te referias a que tuviste que desarmar la pc o encadenarla? jaja estoy medio perdido. Avisame si te puedo ayudar en algo, saludos!


Rusa era la página de la que me descargo el adversiting... le saque una tapa para poner el hd ¨muleto¨, ya que la única que no falla nunca es ¨format c :¨
además el cpu está así...



en fin, ya recupere las cosas que tenía en el hd de sistema, ahora, instal limpio de iSO y seguir esperando el unlock de chip!... que avisa que se trata de un proceso largo
cuando sale algo aviso


02/04/2016 12:49:56 am 
       1                           





02/04/2016 05:28:26 pm 
       1                           
elmoteroloco escribió:
SUBTITULIN escribió: elmoteroloco escribió: fabiandeg escribió: SUBTITULIN escribió: fabiandeg escribió: foulke escribió: fabiandeg no seas forro. Yo lo instalé y me aseguré que funcionaba bien antes de compartirlo. No entiendo que carajo pasa, pero tengo en la foto la prueba de que lo que ofrecí no era malware para nada, sino la app con funciones plus.Yo soy el forro? Forro sos vos, que mandas un link de mierda lleno de bichos. Y deci que venia con precaución por el coment de subtitulin, sino a esta hora te iba a buscar a tu casa. Bajé tu versión, y al aceptar el primer paso, directamente me bajó a la compu, los programas Yousearching, y AnySend entre otros. Los desinstalé a ambos, pero me sigue apareciendo un cartelito, de un installer, que me pretende instalar la ultima versión del programa que tenga abierto. Ej. si estoy navegando, me dice que me va a instalar la ult. versión del Firefox. Si tengo abierto el bloc de notas, me dice que me va a instalar la ult versión del bloc de notas. Y asi con todo. Una cagada. Y lo peor de todo es que el Malwarebytes Anti-malware versión full, no me detecta nada. Pero el bicho sigue ahi... Pone una captura de tus procesos en ejecución.i67.tinypic.com/vqnw5u.jpgSolo te dejo el link para que los veas, subdivx no me deja poner imágenes. Esos son los procesos. Ademas, limpié ayer la carpeta de temporales. Hoy tenia 27.000 temporales otra vez... pffel ruso me dejo asìi68.tinypic.com/vqilpz.jpgpero todo bien, que se yoproba el Ad-Aware en el próximo mensaje dèjo instrucciònes de instalaciòni68.tinypic.com/axeavt.jpgdèjo un instal limpio goo.gl/lCsG0t @dwcl34n37_5.108.exe.7zAccessible until: 2016/08/04de los comentarios en ToolsLib: leodelacruz Dijo hace 2 meses :Para @lascc61 y todos lo que no les funcione con win 10. Tienen que ir a propiedades del ejecutable, compatibilidad, y elejir compatibilidad con windows 7No entiendo Motero, de que ruso hablas? y con la foto te referias a que tuviste que desarmar la pc o encadenarla? jaja estoy medio perdido. Avisame si te puedo ayudar en algo, saludos!Rusa era la página de la que me descargo el adversiting... le saque una tapa para poner el hd ¨muleto¨, ya que la única que no falla nunca es ¨format c :¨además el cpu está así... en fin, ya recupere las cosas que tenía en el hd de sistema, ahora, instal limpio de iSO y seguir esperando el unlock de chip!... que avisa que se trata de un proceso largocuando sale algo aviso



Que bajón que tuviste que formatear, dentro de todo la saque barata entonces, (solo me apareció esa publicidad al inicio del utorernt).
Aprovecha y hacete una imagen de disco o de SO, ahora que no lo debes tener muy cargado, yo uso Acronis True Image o Norton Ghost, que estan muy buenos para eso, te hacen una copia identica de una unidad completa con todos los chiches, accesos directos, marcadores del navegador, varchivos personales, programas etc.
Tengo la mia en un HDD externo ahi, esperandome, cuando el SO se pone muy loco restauro todo tal cual lo tenia en 20 minutos, asi te olvidas de instalar windows de por vida.
Seguramente esto ya lo sabes pero lo comento igual a lo mejor le sirve a alguien.
Calculo que lo de la cadena debe ser por que tu PC es muy poderosa y la tenes que tener encadenada para que no cause una rotura espacio/tiempo si hay alguna falla, cuidado motero que tenes un arma de destrucción masiva ahí.


02/04/2016 05:37:29 pm 
       1                           
elmoteroloco escribió:
i65.tinypic.com/xncfhc.jpg



Una pinturita!.
Yo sacaria del inicio a VDeck.exe, ViakaraokeSrv.exe y wmpnetwk.exe
No son necesarios para windows, a menos que vos les des uso, claro.
También me aseguraría que no esten trabajando durante mucho tiempo los procesos/servicios:
mscorsvw.exe y mscorsvw.exe 32 ya que en teoria solo deben aparecer durante la instalación/actualización del Net framework. Si los ves en ejecución digamos dos dias seguidos ya hay un problema, hay un script que acelera el procedimiento de esos servicios asi terminan su trabajo y se cierran.


02/04/2016 07:09:38 pm 
       1                           
Luego del escaneo con AdwCleaner me encontró y eliminó estas entradas en el registro:



9 entradas relacionadas a 3 procesos maliciosos, CONDUIT, IM y WIN.

El resto (servicios, carpetas, archivos, dll... estaban limpios)

Antes de eliminar con Adwccleaner, hice un escaneo con el Ccleaner y no encontró ninguna de esas 9 entradas de registro.

Gracias motero es un programa muy útil.


02/04/2016 07:52:49 pm 
       1                           
SUBTITULIN escribió:

elmoteroloco escribió: (...)
SUBTITULIN escribió: (...)
elmoteroloco escribió: (...)
fabiandeg escribió: (...)
SUBTITULIN escribió: (...)
fabiandeg escribió: (...)
foulke escribió: (...)

Que bajón que tuviste que formatear, dentro de todo la saque barata entonces, solo me apareció esa publicidad al inicio del utorernt. Aprovecha y hacete una imagen de disco o de SO, ahora que no lo debes tener muy cargado, yo uso Acronis True Image o Norton Ghost, que estan muy buenos para eso, te hacen una copia identica de una unidad completa con todos los chiches, accesos directos, marcadores del navegador, varchivos personales, programas etc. Tengo la mia en un HDD externo ahi, esperandome, cuando el SO se pone muy loco restauro todo tal cual lo tenia en 20 minutos, asi te olvidas de instalar windows de por vida. Seguramente esto ya lo sabes pero lo comento igual a lo mejor le sirve a alguien.

Calculo que lo de la cadena debe ser por que tu PC es muy poderosa y la tenes que tener encadenada para que no cause una rotura espacio/tiempo si hay alguna falla, cuidado motero que tenes un arma de destrucción masiva ahí.


mira, se me había ocurrido de hacer algo así ya la última vez (hace no tanto tiempo) pero no tenía idea de como hacerlo o con que soft, así que te agradezco enormemente
supongo que voy a probar los dos (Norton y Acronis) ya que conozco las dos firmas y no se por cual decantar, seguramente va a ser la que mejor me quede...

mi formula hasta ahora (con dos HD de 160Gb) era usar uno como disco de sistema y el otro de datos, pero al ser chiquitos, en el de sistema tenía habitualmente las últimas descargas, mientras en el otro guardo libros, música, programas y algunas pelis o series que quiero conservar

en la última instalación, ademas, (y por primera vez!) particioné el de sistema (ganando 80 Gb seguros extras) y mandé el archivo de intercambio al segundo disco porque me estaba tardando mucho en mover archivos (8Mb de transferencia, un parto, después del cambio anduvo en los 30Mb)
igual creo que el explorador de archivos que uso (que no es el de windows, uso el XYplorer hace añares) puede tener algo que ver con la velocidad de traslado de archivos, sobre todo porque permite implementar una ¨custom copy¨ (que uso activa) y seguramente gana en efectividad a costa de la velocidad (no corrompe videos -o archivos en general...- nunca, sin importar cuanto pesen, ademas de tener cientos de configuraciones personalizables, algunas que ni sé para que son)

la pc la tengo encadenada para que no se escape de las barbaridades que hago...



SUBTITULIN escribió:
elmoteroloco escribió: i65.tinypic.com/xncfhc.jpg i65.tinypic.com/xncfhc.jpg

Una pinturita!.Yo sacaria del inicio a VDeck.exe, ViakaraokeSrv.exe, wmpnetwk.exeNo son necesarios para windows, a menos que vos les des uso claro.También me aseguraría que no esten trabajando durante mucho tiempo los procesos/servicios:mscorsvw.exe y mscorsvw.exe 32 ya que en teoria solo deben aparecer durante la instalación/actualización del Net framework. Si los ves en ejecución digamos dos dias seguidos ya hay un problema, hay un script que acelera el procedimiento de esos servicios asi terminan su trabajo y se cierran.


buenísimo

ayer de madrugada empece con la instalación, así que ahora, en mi partición de sistema, solo tengo instalado windows y apenas algo más (chrome y 7zip) y me da esto en los procesos del admintask



el VIA HD audio (VDeck.exe) es parte del controlador de audio que trajo el mobo y, si lo saco, me quedo sin sonido
igual antes de hacer la imagen subo capturas


SUBTITULIN escribió:
Luego del escaneo con AdwCleaner me encontró y eliminó estas entradas en el registro:s10.postimg.org/bqz3km1yx/adwcleaner.png9 entradas relacionadas a 3 procesos maliciosos, CONDUIT, IM y WIN.El resto servicios, carpetas, archivos, dll... estaban limpiosAntes de eliminar con Adwccleaner, hice un escaneo con el Ccleaner y no encontró ninguna de esas 9 entradas de registro.Gracias motero es un programa muy útil.


espectacular!
y gracias también a vos, que me re sirve la comprobación del programa, sobre todo de las herramientas de seguridad, que son de lo mas delicado en éste tema




02/04/2016 08:49:09 pm 
       1                           
El Acronis es mas intuitivo en su uso y tiene bastantes funciones.
El Norton es mas complicado de usar pero tiene alguna función más.
Para usuarios level noob, el Acronis.
Para usuarios level Medium/Hard, el Norton.

Luego te digo la versión que utilizo.

Con respecto a la velocidad de transferencia no se si afectará el XYplorer, vas a tener que comprobar transferiendo con y sin XYplorer. También podés utilizar el CrystalDiskInfo
para verificar cuales de tus discos tiene mayores RPMs, memoria caché e interfáz (Sata I, II, y III).
El que gane que aloje al SO.

En la captura que pusiste no estás mostrando todos los procesos (no te hagas ilusiones jeje).
Tocá donde dice mostrar los procesos de todos los usuarios.

Confirmame si ya comprobaste cerrando el proceso VDeck.exe que realmente te quedas sin sonido, en mi caso y en varios me pasó que VDeck o similar, se trata de la interfáz de control del audio y no del controlador en si, es decir, es solo el menú que permite cambiar opciones de sonido. Yo por ejemplo tengo el proceso RTHDCPL.exe (realteck HD audio manager) desactivado en mi inicio ya que no ocupo ninguna caracterisica que ofrece (ecualizar audio, efectos 3d, eco, etc.). Pero tal vez no sea tu caso, estaría bueno si lo confirmaras.


02/04/2016 11:50:33 pm 
       1                           
SUBTITULIN escribió:
El Acronis es mas intuitivo en su uso y tiene bastantes funciones. El Norton es mas complicado de usar pero tiene alguna función más.Para usuarios level noob, el Acronis.Para usuarios level Medium/Hard, el Norton.Luego te digo la versión que utilizo.Con respecto a la velocidad de transferencia no se si afectará el XYplorer, vas a tener que comprobar transferiendo con y sin XYplorer. También podés utilizar el CrystalDiskInfopara verificar cuales de tus discos tiene mayores RPMs, memoria caché e interfáz Sata I, II, y III.El que gane que aloje al SO.En la captura que pusiste no estás mostrando todos los procesos no te hagas ilusiones jeje.Tocá donde dice mostrar los procesos de todos los usuarios.Confirmame si ya comprobaste cerrando el proceso VDeck.exe que realmente te quedas sin sonido, en mi caso y en varios me pasó que VDeck o similar, se trata de la interfáz de control del audio y no del controlador en si, es decir, es solo el menú que permite cambiar opciones de sonido. Yo por ejemplo tengo el proceso RTHDCPL.exe realteck HD audio manager desactivado en mi inicio ya que no ocupo ninguna caracterisica que ofrece ecualizar audio, efectos 3d, eco, etc.. Pero tal vez no sea tu caso, estaría bueno si lo confirmaras.


es cierto, no interrumpen las actividades, y los reproductores que uso (web, aimp, potplayer) modifican por digitalización independiente, por lo que están legítimamente al dope, pero si desinstalo el soft, se lleva el driver... y me deja sin hi-fi...


preciso algún gestor de interrupciones como el que traían el tune-up y algún otro y hasta me parece que había una forma de hacerlo desde windows (en 8.1, xp o 7) pero no me acuerdo como...



Ultima edición por elmoteroloco el 03/04/2016 12:10:02 , editado 1vez


03/04/2016 01:35:03 am 
       1                           
elmoteroloco escribió:
es cierto, no interrumpen las actividades...preciso algún gestor de interrupciones...


Algo me dice que no intentaste desactivar vdeck desde el inicio de windows. Si me equivoco y ya lo desactivaste, podés probar desactivando el servicio o configurandolo como inicio manual.

Con el administrador de tareas, click derecho en vdeck.exe, ir al servicio (fijate el nombre del servicio),
Click en el botón servicios, busca el nombre del servicio y dale doble click, en tipo de inicio selecciona manual.


Y para que el servicio no inicie con windows, en lugar de seleccionar manual hay que seleccionar deshabilitado:

o tambien se puede con Msconfig destildando al igual que con los procesos:



Tutorial desactivar servicios innecesarios

En el caso de Vdeck no recomiendo desactivar el servicio, solo recomiendo que el proceso no inicie con el sistema operativo, (desactivandolo del inicio con msconfig), asi que todo lo anterior aplicaría mejor en otras situaciones. Vdeck no es un proceso molesto ni causa problemas según mi opinión, según la opinón de www.File.net dicen que ´´the technical security rating is 50% dangerous´´.
Calculo que debe ser un objetivo fácil para los virus por que Vdeck puede monitorear todas las entradas de teclado.

Eso me recuerda que estamos derrapando mal, espero que el creador del tema no se enoje. Tenemos que retomar el hilo, hay que recomendar una alternitiva para buscar torrents mientras esperamos a ver como es la movida con Bit Che.
Yo generalmente uso este circuito: kat.cr, 1337x.to y cuando eso no funciona, torrentz, de ahi voy sitio en sitio hasta encontar lo que busco.


03/04/2016 01:53:30 am 
       1                           
SUBTITULIN escribió:
elmoteroloco escribió: es cierto, no interrumpen las actividades...preciso algún gestor de interrupciones...Algo me dice que no intentaste desactivar vdeck desde el inicio de windows. Si me equivoco y ya lo desactivaste, podés probar desactivando el servicio o configurandolo como inicio manual.Con el administrador de tareas, click derecho en vdeck.exe, ir al servicio fijate el nombre del servicio,Click en el botón servicios, busca el nombre del servicio y dale doble click, en tipo de inicio selecciona manual.norfipc.com/img/articulos/servicios-propiedades.jpegY para que el servicio no inicie con windows, en lugar de seleccionar manual hay que seleccionar deshabilitado:o tambien se puede con Msconfig destildando al igual que con los procesos:imagenes.es.sftcdn.net/blog/es//2011/06/Servicios-en-Msconfig.pngyosoycomputacion.blogspot.com.ar/2016/01/Deshabilitar-servicios-innecesarios.html Tutorial desactivar servicios innecesariosEn el caso de Vdeck no recomiendo desactivar el servicio, solo recomiendo que el proceso no inicie con el sistema operativo, desactivandolo del inicio con msconfig, asi que todo lo anterior aplicaría mejor en otras situaciones. Vdeck no es un proceso molesto ni causa problemas según mi opinión, según la opinón de www.File.net dicen que the technical security rating is 50% dangerous.Calculo que debe ser un objetivo fácil para los virus por que Vdeck puede monitorear todas las entradas de teclado.Eso me recuerda que estamos derrapando mal, espero que el creador del tema no se enoje. Tenemos que retomar el hilo, hay que recomendar una alternitiva para buscar torrents mientras esperamos a ver como es la movida con Bit Che.Yo generalmente uso este circuito: kat.cr, 1337x.to y cuando eso no funciona, torrentz, de ahi voy sitio en sitio hasta encontar lo que busco.


¡eso! configurar como inicio manual es lo que hace un interruptor de procesos configurable (o ¨gestor de interrupciones¨) ¡perfecto!

por ahora saque las características que no uso:



y le dejo un par de juegos a mi media naranja para que sufra un poco...

pd: en realidad todavía no tengo ningún cliente instalado, así que no tengo descargas, en cuanto haga algo con eso comento


03/04/2016 02:23:11 am 
       1                           
SUBTITULIN escribió:







03/04/2016 02:36:56 am 
       1                           
... y cuando reinicio vuelve a aparecer el VDek, pero no el karaoke (hasta el momento) entre los procesos...

sobre el thread... creo que tiene utilidad mostrar soluciones ¨it¨ relacionadas con los problemas que se generan en la navegación, al menos mayor que un gamethrough




03/04/2016 01:37:41 pm 
       1                           
elmoteroloco escribió:
... y cuando reinicio vuelve a aparecer el VDek, pero no el karaoke hasta el momento entre los procesos...sobre el thread... creo que tiene utilidad mostrar soluciones ¨it¨ relacionadas con los problemas que se generan en la navegación, al menos mayor que un gamethrough


Por lo que veo estas estableciendo como manual al servicio de karaoke, o sea la captura que pusiste no corresponde al servicio de vdeck.exe sino a la de ViakaraokeSrv.exe buscá bien en los servicios al loco ese o podrias probar cambiando el nobre a la carpeta de vdeck que se encuentra normalmente en esta ubicacion:


Buenisimo este thread es como el need for speed que da puntos por drifting!




03/04/2016 02:39:57 pm 
       0                           
foulke


Miembro desde: 28/08/2015

Threads abiertos: 3
Mensajes: 251  
Subtítulos subidos: 4
Threads Favoritos: 0





fabiandeg escribió:
foulke escribió: fabiandeg, yo bajé e instalé del link que compartí. Dejé también capturas de Bit Che Plus funcionando. Vos sos un forro usado porque tirás la onda de que yo sabía que iban a cambiar los files desde que los bajé yo hasta que los bajaste vos. Se nota que tu capacidad de discernimiento es baja. Date cuenta que fue accidental, y que mis intenciones eran las mejores, así que metete los pulgares rojos en el culo, matón virtual de foro de internet.Mi capacidad de discernimiento es baja, idiota? como podes hablar asi de un tipo que no conoces? Y te voy a seguir poniendo pulgares rojos mientras te vea que seguis parloteando como si no supieses de que te hablo, nabo de cuarta. Y no soy maton virtual, si te llegase a encontrar, te cagaria a bifes con la mano abierta, solo para que aprendas a respetar, gil. Y la próxima vez que postees algo, probá que no tenga virus, nabolin...


Sos un pelotudo de los que ya no existen. No viste las fotos que puse para que vean que sin duda hubo un cambio de archivos entre el momento en que yo bajé e instalé la aplicación y la mierda que lamentablemente bajaron otros usuarios. Y si, sos el típico idiota de internet que se hace el matador desde la anonimidad. No me conocés, entonces es no solamente infantil, sino tambien temerario hacer comentarios sin fundamento como los que venís haciendo. Forro. Metete los pulgares en el culo y date placer. Entretanto, bajate una app para hacer imágenes de Windows, entonces te cagarías de risa de una infección, ya que en 10 minutos tendrías todo funcionando de primera. Pero es evidente, forro pelotudo, que ademas de opa sos de una ignorancia supina. No bajés nada de la red, andá al cine o alquilate las pelis que queres ver tarado mental. Para vos no funciona la tecnología, sos demasiado bruto.






text

1